Problema con appcake

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 2G
iMiembro 2G
Mensajes: 39 Agradecido: 0
13 Mar 2013, 20:12# 1

Hola. Tengo un ipad retina 6.1.2 con jailbreak. Hasta ahí, perfe.

He instalado el ipastore y ifile cracked y perfe tambien pero a la hora de instalar APPCAKE HD 3.8 me da el siguiente error.

" descargando appcake hd
Listo: appcake hd
Running debian packager
(Reading database...2164 files and directories
Currently installed.)
Unpacking com.sull.appcackehd(from
.../com.sull.appcakehd_3.8_iphoneos-arm.deb)...
Installing appcake hd
Preparing appcake hd

Trying to overwrite
/applications/appcake3.app/0.png, which is also in package repo.biteyourapple.net.appcake

Sub-process /usr/bin/dpkg returned and error code (1)

Eso me sale y no me deja instalarlo.

La versión 3.6 si me dejó pero como me salía una actualización, le di y nada , me sale eso.

PD: Decir que para mi todo esto de apple , me queda grande ya que vengo de android y nada que ver vamos........

PD2: Decir también que intento instalar el Springtomize 2 y me sale esto en rojo

Depends

Com.filippobiga.springtomize2-icons

Depends

Com.filippobiga.springtomize2-localizations

Y no me deja instalarlo

No tengo ni idea.


Gracias por adelantado amigos.

TEMET NOSCE
Gracias  
Etiquetado en:
Enviar vídeos y música para iPad
Publicidad
Publicidad