Problema en el envío de imágenes con iMessage con Wifi

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 17 Agradecido: 0
07 Oct 2012, 18:47# 1

Buenas tardes [email protected]
Llevo bastante tiempo leyendo por aquí y he decidido dar el paso a registrarme para ver si podéis echarme un cable.
Tengo un nuevo iPad y un iPhone 4S. El iPad lo tiene mi mujer en casa, conectado por wifi, y yo, que apenas paso tiempo en casa, voy todo el día con el iPhone.
Hasta la actualización a iOS 6, utilizábamos iMessage para todo, incluido intercambio de fotografías y vídeos, como si fuera nuestro Whatsapp particular.
El problema viene que, a partir de la actualización a iOS 6, podemos enviar y recibir mensajes de texto, pero no fotografías y video cuando utilizamos la red wifi de casa, cuando la barra de progreso llega casi al final, se queda parada y termina dando error en el envío.
Esto nos ocurre únicamente cuando los dispositivos están asociados al wifi de casa, es decir, si desconecto el wifi en mi iPhone y repito la operación enviando la fotografía con la red 3G, el iPad la recibe perfectamente.
Lo mismo pasa si desde el iPad me conecto a la red wifi del iPhone mediante la opción de "compartir internet", que envía las fotografías sin problema.
Esta mañana me acerqué a la Genius Bar de la Apple Store de Xanadú para que le echaran un ojo a ambos dispositivos y no han visto nada anómalo, es más, el iPad envió fotografías y video sin problema conectado a la red wifi de la tienda.
Todo esto me lleva a pensar que el problema es de mi router, pero no tengo ni idea de que puedo hacer para solucionarlo, porque antes de la llegada de iOS 6, iba de lujo.
Perdón por la chapa, gracias por leerme y espero que me podáis dar alguna idea!

Gracias  
Etiquetado en:
iMiembro
iMiembro
Mensajes: 17 Agradecido: 0
08 Oct 2012, 08:51# 2

Veo que no hay demasiado movimiento que se diga, jejeje.
Ayer se me desmontó de nuevo la teoría al probar a enviar una imagen por iMessage con mi iPhone vinculado a una red wifi diferente a la de mi casa y tampoco llegar a enviarse.
El espectro se me amplia a los routers de Movistar...puf, que pereza.

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 26 Agradecido: 0
12 Oct 2012, 23:09# 3

hola, una buena noticia te puedo dar, y es que no eres el único, me pasa exactamente lo mismo con vdsl movistar, el problema surgió cuando me cambiaron el router adsl por un vdsl para el imagenio, con el adsl movistar de mi vecino que es exactamente igual que tenia antes de que me lo cambiara me conecto a su red y funciona bien el envió de imágenes y videos.

Gracias  
iMiembro Pro 5G
iMiembro Pro 5G
Mensajes: 2514 Agradecido: 2173
13 Oct 2012, 00:15# 4

Creo q es por el wifi de movistar son baratas pero muy malas me lo dijo mo cuñada trabaja en eso, vosafone tambien eh un saludo

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 26 Agradecido: 0
14 Oct 2012, 14:26# 5

Pues nada barato es el servicio de Movistar, sigo buscando solución



Lucas M

Lucas 
Gracias  
iMiembro
iMiembro
Mensajes: 17 Agradecido: 0
14 Oct 2012, 16:56# 6

Pues por desgracia se confirman todas las sospechas viendo que no soy el único, además, los dos routers de Movistar con los que probé también son vdsl.
Ayer estuve probando con ambos dispositivos mediante wifi con un router de ya.com y todo funcionaba con normalidad.
Si dais con alguna solución, por favor compartirlo por aquí, que yo haré lo mismo.
Muchas gracias.

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 26 Agradecido: 0
17 Oct 2012, 19:47# 7

Me han hecho un reseteo remoto de router pero nada que funciona, el operador me dio una idea que no funciono que era poner el antiguó router , sigo sin solucion


Lucas 

Lucas 
Gracias  
iMiembro
iMiembro
Mensajes: 17 Agradecido: 0
18 Oct 2012, 15:53# 8

Yo también sigo igual, empiezo a desesperar, jejeje.
La verdad es que me jode, porque uno de los principales motivos por los que compré el iPad era por esta función concreta de imessage.

Gracias  
iMiembro
iMiembro
Mensajes: 3 Agradecido: 0
20 Oct 2012, 17:01# 9

Yo estoy igual con imessage para el iphone y ipad pero también es cierto que con mi wifi de fibra optica de movistar todo iba bien hasta que hice la actualización de cada uno de ellos a IOS 6, primero fue con el iphone, asi que podia enviar aun con el ipad, hasta que ya pase este ultimo al IOS 6 y bye bye a mandar fotos por wifi.

por lo tanto yo sigo a la espera de que Apple prepare algún tipo de parche que corrija estos "bugs"del IOS 6.

A mi tb me desaparecieron las fotos de perfil de whatsapp, en el iPad al Yomvi ya no puedo entrar, etc...

es esto culpa tb del wi-fi de movistar? I dont think so...

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 26 Agradecido: 0
23 Oct 2012, 21:32# 10
aortegab76 escribió:Yo estoy igual con imessage para el iphone y ipad pero también es cierto que con mi wifi de fibra optica de movistar todo iba bien hasta que hice la actualización de cada uno de ellos a IOS 6, primero fue con el iphone, asi que podia enviar aun con el ipad, hasta que ya pase este ultimo al IOS 6 y bye bye a mandar fotos por wifi.

por lo tanto yo sigo a la espera de que Apple prepare algún tipo de parche que corrija estos "bugs"del IOS 6.

A mi tb me desaparecieron las fotos de perfil de whatsapp, en el iPad al Yomvi ya no puedo entrar, etc...

es esto culpa tb del wi-fi de movistar? I dont think so...

Por lo visto el problema entonces es con iOS 6? Pero es que a mi me funcióna con otros tipos de router así qe creo que hay que descartar que sean los equipos


Lucas 
Lucas 
Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad