Desquiciado con el logo de la manzana !!no arranca!!

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 3G
iMiembro 3G
Mensajes: 66 Agradecido: 2
06 Dic 2010, 00:02# 1

Pues eso que se me ha wuedado colgado el ipad con la manzana ... he leido todos los posts que hablan del tema pero siempre se quedan son la solucion de Boton sleep y home eso ya lo he realizado lo he enchufado tambien al itunes durante mas de 2 horas y nada...

... todo sigue igual con la manzanita.

... itunes ni siquiera me detecta el ipad. !

Gracias  
Etiquetado en:
iMiembro 4G
iMiembro 4G
Mensajes: 145 Agradecido: 32
06 Dic 2010, 00:19# 2

iOS 4.2 y jail???
Si no es el caso te toca restaurar, conecta a iTunes ponlo en modo DFU e iTunes te lo detecta como iPad en modo restauración y restauras

Gracias  
iMiembro 3G
iMiembro 3G
Mensajes: 66 Agradecido: 2
06 Dic 2010, 00:29# 3

si tenia el JB i la version no se cual era...

Gracias

Acabo de hacer el DFU y por lo menos el itunes me lo esta restaurando pero la pregunta ahora es:

Debo volver a instalar el Cydia ? o seguira en su sitio ? debo volver a instalar todo aquello que instale de forma no convencional?

ok... ha termindao y me sale el siguiente error ...

El iPad "iPad" no ha podido restaurarse. Se ha producido un error desconocido: (3194)


alguna idea.

os pongo el log de itunes a ver si descubriis algo

Spoiler:
2010-12-05 23:42:58.943 [2280:e4c]: restore library built Aug 6 2010 at 11:14:46
2010-12-05 23:42:58.943 [2280:e4c]: iTunes: iTunes 10.0.1.22
2010-12-05 23:42:58.943 [2280:e4c]: iTunes: Software payload version: 7B500
2010-12-05 23:43:07.314 [2280:7c]: iTunes: Specifying UOI boot image
2010-12-05 23:43:07.315 [2280:7c]: requested restore behavior: Erase
2010-12-05 23:43:07.320 [2280:7c]: amai: AMAuthInstallPlatformCreateDataFromFileURL: can't resolve file
2010-12-05 23:43:07.689 [2280:7c]: amai: AMAuthInstallDebugWriteObject: debug object written: C:\Users\Giovanni\AppData\Local\Temp\Per2166.tmp\amai\debug\tss-request.plist
2010-12-05 23:43:52.199 [2280:7c]: amai: tss_submit_job: error from server=94 (This device isn't eligible for the requested build.)
2010-12-05 23:43:52.200 [2280:7c]: amai: kAMAuthInstallRequestCacheLocalizedTssError: cached server error text: (3194) This device isn't eligible for the requested build.
2010-12-05 23:43:52.200 [2280:7c]: amai: AMAuthInstallRequestSendSync: failed tss submission: This device isn't eligible for the requested build.
2010-12-05 23:43:52.200 [2280:7c]: amai: AMAuthInstallBundlePersonalizePartial: server request error: This device isn't eligible for the requested build.
2010-12-05 23:43:52.200 [2280:7c]: failed to personalize the restore bundle: This device isn't eligible for the requested build.
2010-12-05 23:43:52.200 [2280:7c]: AMRAuthInstallDeletePersonalizedBundle
2010-12-05 23:43:52.214 [2280:7c]: removed personalized bundle
2010-12-05 23:43:52.214 [2280:7c]: AMRecoveryModeDeviceCopyAuthInstallPreflightOptions: failed to personalize bundle
2010-12-05 23:43:52.320 [2280:e4c]: iTunes: Restore error 3194
2010-12-05 23:43:52.403 [2280:e4c]: AMRAuthInstallGetLocalizedStringForServerError: no cached text for tss error code 3194
2010-12-05 23:43:52.648 [2280:d58]: WinAMRestore::OnInterfaceRemoval: \\?\USB#VID_05AC&PID_1281#{ED82A167-D61A-4AF6-9AB6-11E52236C576}\IB0000#189b9b56
2010-12-05 23:43:52.650 [2280:d58]: WinAMRestore::ProcessDevNodesChanges: device: 0x01fe2bc8, notify: 2, connected: 0
2010-12-05 23:43:52.650 [2280:d58]: WinAMRestore::ProcessDevNodesChanges: device: 0x01fe29e8, notify: 2, connected: 1
2010-12-05 23:43:52.650 [2280:d58]: AppleDevice::NotifyDisconnect: IBOOT, IBOOT \\?\USB#VID_05AC&PID_1281#{ED82A167-D61A-4AF6-9AB6-11E52236C576}\IB0000#189b9b56, inst: 0x1fe29e8
2010-12-05 23:43:52.650 [2280:d58]: IBOOT, DFU \\?\USB#VID_05AC&PID_1281#{B8085869-FEB9-404B-8CB1-1E5C14FA8C54}\0000#189b9b56, inst: 0x1fe29e8
2010-12-05 23:43:52.667 [2280:d58]: WinAMRestore::OnInterfaceRemoval: \\?\USB#VID_05AC&PID_1281#{B8085869-FEB9-404B-8CB1-1E5C14FA8C54}\0000#189b9b56
2010-12-05 23:43:52.668 [2280:d58]: WinAMRestore::ProcessDevNodesChanges: device: 0x01fe2bc8, notify: 2, connected: 0
2010-12-05 23:43:52.668 [2280:d58]: WinAMRestore::ProcessDevNodesChanges: device: 0x01fe29e8, notify: 2, connected: 0
Gracias  
iMiembro 3G
iMiembro 3G
Mensajes: 66 Agradecido: 2
06 Dic 2010, 01:54# 4

nada señores ... que me esta siendo imposible restaurar el ipad... lo he provado en 3 Pcs diferentes y en todos me pasa lo mismo del error ...

creo que acabo de conseguir una mini bandeja para llevar la copa y los cacahuetes de 650 €

:-(

no se que hacer me he leido todos los foros ingleses y españoles... y no paso de alli !

me podeis ayudar ?

Gracias  
iMiembro Pro 3G
iMiembro Pro 3G
Mensajes: 1240 Agradecido: 440
06 Dic 2010, 02:16# 5

descargate el 4.2.1 manualmente,lo guardas en el escritorio y restauras desde ay desde el archivo,es el mismo error que me dio a mi varias veces al subir a 4.2.1 y de esta manera se lo trago a la primera,no restaures desde el archivo que se descarga itunes

Gracias  
1 persona ha dado las gracias: mojitoo
iMiembro 3G
iMiembro 3G
Mensajes: 66 Agradecido: 2
06 Dic 2010, 02:22# 6

voy a probar pero ya te digo que las esperanzas son pocas pq he probado todo hasta hacer lo mismo con el ipad horizontal y lo mismo en vertical ... por si eso tenia algo que ver.

[editado]
Bueno ahora son las 2:10 de la madrugada y ya lo he podido restaurar ... la solucion como me habeis dicho es la de restaurarlo desde el propio PC y no bajandose la actualizacion desde apple.

Gracias a todos .

Gracias  
iMiembro 4G
iMiembro 4G
Mensajes: 110 Agradecido: 16
25 Oct 2011, 23:09# 7

A mí me paso eso una vez y lo que hice fue mantener pulsado home y el botón de bloqueo/apagar durante 10 segundos y voilá!! Mi iPad volvió a la vida

"Stay hungry, stay foolish"
Imagen
Gracias  
iMiembro 3G
iMiembro 3G
Mensajes: 50 Agradecido: 2
26 Oct 2011, 22:19# 8

prueba con el ipad coenctadop a la red . pulsa el boton Bloqueo durante 3 segundos y a continuacion sin soltarlo pulsa el de Home todo duarante 10 segundos , al menos a mi me lo solucionó ,,,

Gracias  
iMiembro
iMiembro
Mensajes: 10 Agradecido: 1
26 Oct 2011, 22:30# 9

Escuchame mojito no te pongas nervioso es normal q itunes no detecte tu móvil es imposible,1º armate de paciencia y ponlo en modo dfu,xq a mi me pasaba lo mismo y es q no lo hacia bien,lo 1º que debes hacer és darle 3 seg.en el boton de arriba sólo en ese botón,despues home y el de arriba los 2 juntos x 10 seg. y x último soltabas el de arriba y 10 seg.ó 15 sólo al del medio o home como se llame,pruebalo,suerte y me dices,un saludo!!!

Gracias  

Publicidad
Publicidad

Relacionados

Publicidad