no me deja appSync

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 3 Agradecido: 0
08 Ago 2010, 11:39# 1

Hola a todos,soy nuevo por aqui,he instalado el cydia y todobien, pero al instalar el AppSync for OS 3.2 desde Hackulous me da un error y no me deja instalarlo. sabeis de puede ser?
Necesito que este instalado para las aplicaciones?
Muchas gracias.

Gracias  
Etiquetado en:
iMiembro
iMiembro
Mensajes: 21 Agradecido: 1
09 Ago 2010, 00:38# 2
emo:-:18 a mi me pasa lo contrario, tengo instalado el 3.2 y necesito que funcione el 3.1 para poder meter por ejemplo el OpenSsh

Como me siga tocando los gue.... Lo reinicio todo y punto.

Que nos aconsejáis ?
Gracias  
iMiembro 6G
iMiembro 6G
Mensajes: 286 Agradecido: 93
13 Ago 2010, 04:18# 3
Javaloyas escribió:Hola a todos,soy nuevo por aqui,he instalado el cydia y todobien, pero al instalar el AppSync for OS 3.2 desde Hackulous me da un error y no me deja instalarlo. sabeis de puede ser?
Necesito que este instalado para las aplicaciones?
Muchas gracias.


Verifica en packages si tienes otro appsync isntalado, si es asi desinstala ese primero. Reinicias e instalas este.

emo:-:3
Gracias  
2 personas han dado las gracias: ConanjhJavaloyas
iMiembro
iMiembro
Mensajes: 3 Agradecido: 0
18 Ago 2010, 13:41# 4

Ok era eso,muchas gracias.
Ahora lo que no me deja las ipas que me bajo no las puedo sincronizar con el itunes,me dice que no tengo permiso para este ordenador,cuando le doy permiso dice que ya tengo cinco ordenadores y no me deja,sabes porque puede ser?
Solo las puedo utilizar si las bajo directamente con el ipad con el Installous.
Gracias :thanks:

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad