Instalo vShare y iPastore - mi iPhone 4 no enciende ?¿?¿?

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 3G
iMiembro 3G
Mensajes: 76 Agradecido: 5
05 Ene 2013, 00:23# 1

Tenia una iPhone 4 5.1 Jailbreak.

He desinstalado el Installous e instalado APPSYNC / iPaStore / vShare ....

El caso que no me aparecia ninguno de los iconos ?¿?¿?

Decidi APAGAR ... y ahora, al encender .... se queda la manzana todo el rato ... no hace nada mas ...

Que puedo hacer ??? GRACIAS ¡¡¡¡¡¡¡¡

Gracias  
Etiquetado en:
iMiembro Pro 7G
iMiembro Pro 7G
Mensajes: 5639 Agradecido: 990
05 Ene 2013, 01:02# 2

Prueba un Reinicio Forzado

Reinicio Forzado

El reinicio forzado se realiza pulsando los botones de Activación (en el borde superior derecho) y el de HOME (centro del borde inferior) al mismo tiempo, por unos 10 segundos hasta que aparezca la manzanita plateada. Cuando esto suceda, suelta, al mismo tiempo ambos botones y espera que inicie normalmente el dispositvo

No le pasa nada a tu equipo y esta maniobra, estadísticamente resuelve el 90% de los problemas comunes en un iPad.

Gracias  
iMiembro 3G
iMiembro 3G
Mensajes: 76 Agradecido: 5
05 Ene 2013, 04:12# 3

Resuelto ......... pero NADA ¡¡¡¡¡¡¡¡¡

No me aparecen los iconos del iPaStore ni el del VShare ?¿?¿?

Gracias  
iMiembro Pro 3G
iMiembro Pro 3G
Mensajes: 1029 Agradecido: 208
05 Ene 2013, 04:31# 4
Desmond escribió:Resuelto ......... pero NADA ¡¡¡¡¡¡¡¡¡

No me aparecen los iconos del iPaStore ni el del VShare ?¿?¿?



No se habrán instalado. Mira en cydia/manejar/paquetes y buscalos.


El vShare te aconsejo que lo bajes de su web oficial. Buscas en google, entras a su web, te bajas un ipa i lo instalas (si tienes appsync) pasandolo a iTunes.

Edito: el ipastore bájalo del repo de repo.hackyouriphone.org

Ese repo es de los "suporters" de ipastore.
Gracias  
iMiembro 3G
iMiembro 3G
Mensajes: 76 Agradecido: 5
09 Ene 2013, 00:10# 5
ImageUploadedByTapatalk1357682960.159180.jpg

No me instala el programa ???? Me sale este error ..... Y sigue saliendo el botón de instalar ...

Tengo un iPhone 4 5.01 Jailbreak ....
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Gracias  
iMiembro 3G
iMiembro 3G
Mensajes: 76 Agradecido: 5
10 Ene 2013, 01:25# 6

Hola ??? Alguien me puede ayudar ???

Enviado desde mi GT-I9300 usando Tapatalk 2

Gracias  
iMiembro Pro 3G
iMiembro Pro 3G
Mensajes: 1029 Agradecido: 208
10 Ene 2013, 01:32# 7

Que pone en el error? No puedo ampliar la foto.




 PSiCKo /iPad 4G/Tapatalk 

Gracias  
iMiembro 3G
iMiembro 3G
Mensajes: 76 Agradecido: 5
10 Ene 2013, 23:54# 8

El error dice:

" NetDB: Open nodename nor servname provided, or not known "

Gracias  
iMiembro Pro 3G
iMiembro Pro 3G
Mensajes: 1029 Agradecido: 208
11 Ene 2013, 00:02# 9

Tienes el repo de hackulo agregado? Has eliminado el installous?


 PSiCKo /i4S/Tapatalk 

Gracias  
iMiembro 3G
iMiembro 3G
Mensajes: 76 Agradecido: 5
11 Ene 2013, 21:57# 10

El installous no lo he eliminado .... es necesario ???

En el ipad me lo ha instalado sin problema, con installous incluido ....

Muy raro ....

Enviado desde mi GT-I9300 usando Tapatalk 2

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad