urgente 5.0.1 a 4.3.3 downgrade

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 7 Agradecido: 1
06 Dic 2011, 05:27# 1

Hace 3 semanas tenia el ipad 2 con 4.3.3 , descarge el tinyumbrella y guarde las shsh , actualize a la 5.0.1 y ahora cuando pongo start TSS server e intento instalar la 4.3.3 , me tira un error , como se si guarde bien las shsh?
En la carpeta que las guarde tengo estos archivos

.cache es la carpeta y dentro un archivo lib.win
.known_devices la carpeta y dentro 11a8236cb3668f148e44091897a91063c1f88416 y el archivo aparece como para abrirlo con el quiktime.

las guarde mal a las shsh?

para los que se preguntaran para que actualize es porque nose con que error me dieron el ipad y no me dejaba restablecer los ajustes y cuando veia videos se me reiniciaba sola.

Gracias  
Etiquetado en:
iMiembro 7G
iMiembro 7G
Mensajes: 422 Agradecido: 80
06 Dic 2011, 15:44# 2

Abre de nuevo el tinyumbrella y abajo en la ventana tendrá q salirte tu ipad y las shsh q tienes guardadas, si es q las guardaste

S2

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad