Problemas acceso al foro desde Ipad 2

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 20 Agradecido: 2
01 Nov 2013, 15:01# 1

Pues eso. Desde que modificaron el aspecto del foro tengo serios problemas para acceder al foro desde mi Ipad 2.

Tarda una barbaridad para acceder a la página y una vez dentro, tengo que pulsar varias veces sobre un tema para que acceda y la mayoría de las veces se me queda colgado, y tengo que reiniciar, estoy en internet en otras páginas navegando normal, pero cuando entro a ésta página empieza los problemas.
Si no vuelvo a entrar no pasa nada, navego normal y sin ningún problema. Ahora mismo estoy escribiendo esto desde un ordenador ya que por el Ipad, después de intentarlo varias veces, imposible.

No se si me pasa solo a mi o a alguien más ha notado algo raro. Repito, solo me pasa con esta página y después del cambio.

Saludos.

Gracias  
Etiquetado en:
iMiembro Pro 7G
iMiembro Pro 7G
Mensajes: 5609 Agradecido: 984
02 Nov 2013, 12:47# 2

Me solía pasar hasta que el amigo Akuario refrescó la memoria cache del servidor. Espero que ahora lo haga con tu usuario también.

La nueva UI del iPadForos es espectacular y te gustará más que la anterior una vez te familiarices con ella.

Gracias  
iMiembro Pro 5G
iMiembro Pro 5G
Mensajes: 2141 Agradecido: 455
02 Nov 2013, 12:51# 3

A mi tambien me pasa, nada algo torpe y se queda bloqueado alguna vez, y eso, que va lento.

Supongo que será lo que dices Pivek, a ver si se le da una limpia a la cache de nuevo.

Un saludo

Gracias  

Publicidad
Publicidad