Nueva app de canal plus Yomvi iPad

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 2G
iMiembro 2G
Mensajes: 41 Agradecido: 3
22 Oct 2012, 22:50# 1

Hola!
Tngo una Ipad 3 con Jailbreak y me descargado la nueva app de canal plus yomvi(tube que poner xconpara que funcionase porque si no no me abría bien la app) y la aplicación es una pasada.me funciona todo a la perfección excepto que cuando pongo el canal plus liga a los 5 segundos mas o menos se me pone todo borroso y no se ve bien! Sabéis que pasa?alguien podría decirme si le pasa lo mismo o si lo a podido solucionar porque es un pedazo de app pero si no puedo ver el fútbol bien vaya mier..


Un saludo gracias.

Gracias  
Etiquetado en:
iMiembro
iMiembro
Mensajes: 9 Agradecido: 0
22 Oct 2012, 23:04# 2

Con el jb da problemas, yo he tenido que restaurar para que me funcione

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 41 Agradecido: 3
22 Oct 2012, 23:55# 3
Alai00 escribió:Con el jb da problemas, yo he tenido que restaurar para que me funcione



A ver problemas solo me dio cuando intente ponerla sin el xcon una vez puesto me entra a vod puedo verlo pero en los canales de fútbol como liga o o liga de campeones se pone borroso!!
Gracias  
iMiembro
iMiembro
Mensajes: 9 Agradecido: 0
23 Oct 2012, 00:30# 4

Por eso te digo k los problemas pueden venir de ahí aunque no estoy seguro, son suposiciones...


Enviado desde mi iPad 3

Gracias  
iMiembro Pro 5G
iMiembro Pro 5G
Mensajes: 2514 Agradecido: 2173
23 Oct 2012, 01:21# 5

A mi se me puede poner borroso en Veetle cuando veo la Liga, creo que es por la calidad de imagen, se pone borroso para ayudar al dispositivo a que la imagen carge mejor, en mi caso al poco vuelve a ser imagen nitida

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 44 Agradecido: 5
23 Oct 2012, 09:11# 6

pues yo lo tengo y tengo JB y me va perfecto,
eso sí solo veo el canal plus normal y el canal plus ese de fútbol,
solo dos canales,

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 41 Agradecido: 3
23 Oct 2012, 16:12# 7

Mirar os dejo una imagen para que veáis que esto no es normal o si ..pero se ve fatal y es cuando pasan unos segundos!

ImageUploadedByTapatalk1351001485.617425.jpg




Y esta imagen es cuando empiezo a ver el canal..menuda diferencia...
ImageUploadedByTapatalk1351001561.025123.jpg
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 44 Agradecido: 5
23 Oct 2012, 16:36# 8

pero si se te ve así al principio y luego se pone bien eso es completamente normal,
es por el buffer de los datos

por cierto veo 6 canales,
uno de golf, el de los 40 principales, y los de fútbol,
6 en total

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 41 Agradecido: 3
23 Oct 2012, 20:35# 9

Que va tío!eso se queda así de borroso todo el rato....es como una codificación para que no lo pueda ver bien o algo...

Gracias  
iMiembro
iMiembro
Mensajes: 1 Agradecido: 0
16 Dic 2012, 23:15# 10

A mi me pasa algo super raro también, no se si a alguien le pasaba y ha encontrado la solución, el yomvi me va genial en el ipad y en el iphone pero a la hora de conectarlo a la tv con el ipad va genial con el cable de apple hdmi pero con el iphone no hay forma y no encuentro el problema. También tengo una base para conectar el iphone al homecinema y veo todo cualquier video mtv... lo que sea menos... yomvi. Me podeís ayudar? Muchas gracias!

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad