Ipad 2 "Sin Servicio"

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 22 Agradecido: 3
14 Oct 2014, 15:52# 11

Es un bug del ipad. El 4S le pasa lo mismo desde hace mil. Movistar no tiene nada que hacer.
El probkema es que cuando se superan X minutos sin cobertura deja de buscar

Gracias  
Etiquetado en:
iMiembro
iMiembro
Mensajes: 23 Agradecido: 3
15 Oct 2014, 12:36# 12
Alexbetis escribió:Es un bug del ipad. El 4S le pasa lo mismo desde hace mil. Movistar no tiene nada que hacer.
El probkema es que cuando se superan X minutos sin cobertura deja de buscar


Alexbetis, el problema que indicas no es así, por lo menos en mi caso, ya que con todas las sim que he probado había una cobertura total, y al cabo del rato sale el "sin servicio", es decir, que no es problema ni del iPad ni de las sim, sino del IOS.
Gracias  
iMiembro
iMiembro
Mensajes: 22 Agradecido: 3
15 Oct 2014, 20:12# 13
jal124 escribió:
Alexbetis escribió:Es un bug del ipad. El 4S le pasa lo mismo desde hace mil. Movistar no tiene nada que hacer.
El probkema es que cuando se superan X minutos sin cobertura deja de buscar


Alexbetis, el problema que indicas no es así, por lo menos en mi caso, ya que con todas las sim que he probado había una cobertura total, y al cabo del rato sale el "sin servicio", es decir, que no es problema ni del iPad ni de las sim, sino del IOS.

Pero te llegas a quedar sin cobertura o directamente salta?
Gracias  
iMiembro
iMiembro
Mensajes: 23 Agradecido: 3
16 Oct 2014, 07:19# 14

Directamente salta, sin motivo alguno, siendo la cobertura total.

Gracias  
iMiembro
iMiembro
Mensajes: 23 Agradecido: 3
25 Oct 2014, 08:11# 15

Una vez actualizado a 8.1 ya no me ha vuelto a salir "sin servicio", o sea, era un bug de IOS 8

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad