Error al actualizar a ios 6 desde 5.0.1

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 4G
iMiembro 4G
Mensajes: 104 Agradecido: 9
21 Dic 2012, 21:45# 1

Hola,
Estoy intentando actualizar a ios 6 desde ios 5.0.1 con JB y me ha dado el error 6 que no puede actualizar.
Sabeis como puedo solucionarlo, he encontrado informacion para el error 20 pero no se si sera lo mismo.
Gracias y saludos

Carpe diem
Gracias  
Etiquetado en:
iMiembro 4G
iMiembro 4G
Mensajes: 104 Agradecido: 9
21 Dic 2012, 21:56# 2

Perdonar, pero al restaurar la copia esta actualizado a ios 6.0.1 , no lo entiendo porque me ha dicho que no lo podia actualizar.
Gracias y disculpar.
Si un administrador quiere eliminar el post se lo agradeceria.
Mil gracias.

Carpe diem
Gracias  
iMiembro Pro 7G
iMiembro Pro 7G
Mensajes: 5609 Agradecido: 984
21 Dic 2012, 22:46# 3

Nos alegramos que ya estés en iOS 6, vas a disfrutar del SO para smartphones y tabletas mas avanzado del planeta: el iOS 6.0.1. De hecho no es mala idea actualizar perfil para que se lea, Jailbrake: No. emo:-:3

Gracias  
1 persona ha dado las gracias: ATM
iMiembro 4G
iMiembro 4G
Mensajes: 104 Agradecido: 9
21 Dic 2012, 23:26# 4
pivek escribió:Nos alegramos que ya estés en iOS 6, vas a disfrutar del SO para smartphones y tabletas mas avanzado del planeta: el iOS 6.0.1. De hecho no es mala idea actualizar perfil para que se lea, Jailbrake: No. emo:-:3


Gracias pivek, ahora actualizo mi perfil. :thanks:
Carpe diem
Gracias  

Publicidad
Publicidad