Problema tras jailbreak unthetered 6.1

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 11 Agradecido: 0
05 Feb 2013, 15:24# 1

Hola tengo un iphone 4, con ios 6.1 y jailbreak unthetered evasiOn, y voy al icono del tiempo y nose abre se cierra solo, lo he restautado y echo el proceso entero , y,e sigue pasando, que puedo hacer saludos

Gracias  
Etiquetado en:
iMiembro Pro 6G
iMiembro Pro 6G
Mensajes: 4448 Agradecido: 1653
05 Feb 2013, 16:05# 2

El tema de la app del tiempo es un bug que lo van a solucionar con una actualización a traves de Cydia ya están en ello.

No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Gracias  
iMiembro 3G
iMiembro 3G
Mensajes: 71 Agradecido: 0
05 Feb 2013, 16:09# 3

Otra cosa que me pasa a mi es que me dice en la App Store como si tuviera 6 actualizaciones de aplicaciones y cuando voy al App Store a la pestaña de actualizar no me sale ninguna aplicación. El globo me dice que hay 6 actualizaciones pero luego no se ve ninguna...... Os pasa a vosotros

Gracias  
iMiembro Pro 6G
iMiembro Pro 6G
Mensajes: 4448 Agradecido: 1653
05 Feb 2013, 16:53# 4
calvaroc escribió:Otra cosa que me pasa a mi es que me dice en la App Store como si tuviera 6 actualizaciones de aplicaciones y cuando voy al App Store a la pestaña de actualizar no me sale ninguna aplicación. El globo me dice que hay 6 actualizaciones pero luego no se ve ninguna...... Os pasa a vosotros

A mi no me ha pasado tenia 4 actualizaciones y se veían y las e descargado desde itunes y las e actualizado sin problemas.
Gracias  
iMiembro 3G
iMiembro 3G
Mensajes: 71 Agradecido: 0
05 Feb 2013, 17:12# 5

q raro, pues no sé entonces por qué no me deja ver las actualizaciones a mi.

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 26 Agradecido: 0
07 Feb 2013, 16:51# 6

En teoria ya han sacado el parche para solucionar el tema del tiempo, pero me ha surgido un problema que lo mismo sabeis como solucionarlo. Instale el parche normalmente pero seguia sin funcionar, tras esto busque y leí que appSync podria crear conflicto, en fin, que yo la tenia instalada así que podría ser culpa de eso el por que sigue sin funcionarme, desinstale appSync y reinicie el iPhone pero lamentablemente seguia sin funcionar, mi pregunta es, ¿cómo soluciono ahora esto? Un saludo y gracias.

Gracias  
iMiembro Pro 3G
iMiembro Pro 3G
Mensajes: 1029 Agradecido: 208
07 Feb 2013, 17:30# 7

A mi me pasaba. La restauración y usando el 1.1 de evasi0n parece que me lo ha solucionado. De momento funciona y habiendo apagado el móvil y todo.


 ㊥ PSiCKo ㊥ /i4S/tapatalk 2

Gracias  
iMiembro Pro 3G
iMiembro Pro 3G
Mensajes: 1029 Agradecido: 208
07 Feb 2013, 18:52# 8

He encontrado otro fallo: Siri no abre las aplicaciones. Antes sí que lo hacía y no se si es de iOS 6.1 o del jailbreak. Sabéis algo?

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 26 Agradecido: 0
07 Feb 2013, 21:16# 9

El 1.1? donde lo descargo? se te soluciono el problema restaurando y volviendo a hacerle el jail? (el del la app del tiempo)) Un saludo.

Gracias  
iMiembro Pro 3G
iMiembro Pro 3G
Mensajes: 1029 Agradecido: 208
07 Feb 2013, 21:18# 10

Si. De evasi0n.com

Pero Siri no abre aplicaciones. Que putada.


 ㊥ PSiCKo ㊥ /i4S/tapatalk 2

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad