Problema con el AppSync y vShare

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 11 Agradecido: 1
30 Ene 2013, 05:17# 1

he actualizado a 5.1.1 y jailbreado. todo bien pero cuando voy a instalar el vshare no lo instala y dice que tienes que tener instalado el appsync, voy a cydia y el repositorio de hacskulo dice que no esta donde puedo conseguir el appsync sin pasar por cydiao si esta en otro repositorio ¿ me podeis ayudar?

Gracias  
Etiquetado en:
iMiembro Pro 3G
iMiembro Pro 3G
Mensajes: 1029 Agradecido: 208
30 Ene 2013, 06:16# 2

En iphoneate esta. Y en otros muchos.

Gracias  
iMiembro
iMiembro
Mensajes: 21 Agradecido: 2
30 Ene 2013, 13:54# 3

bajate de cydia la repo : http://repo.ipastore.me/
la instalas y la abres,mira donde pone APPSYNC y la instalas y a poner programas.
tenia tu mismo problema y con esto va ke txuta

Gracias  
iMiembro
iMiembro
Mensajes: 19 Agradecido: 0
30 Ene 2013, 21:19# 4

si te sigue sin funcionar,te recomiendo una app de cydia llamada appcake es otra alternativa a installous (va bastante bien)

Gracias  
iMiembro
iMiembro
Mensajes: 11 Agradecido: 1
01 Feb 2013, 00:08# 5
marcsg_7 escribió:si te sigue sin funcionar,te recomiendo una app de cydia llamada appcake es otra alternativa a installous (va bastante bien)

muchas gracias a todos. solucionado
Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad