¿ os funciona el photogene 1.3 ?

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 4G
iMiembro 4G
Mensajes: 131 Agradecido: 57
01 Sep 2010, 05:59# 1

Yo tengo que usar el 1.1 porque la 1.3 la abro y se cierra sl instante . Lo mas incomodo es tener el dichoso icono de tener apps para actualizar en el installous y en la AppStore .

Gracias  
Etiquetado en:
iMiembro 6G
iMiembro 6G
Mensajes: 259 Agradecido: 58
01 Sep 2010, 08:00# 2

En el installous, abres update y en las aplicaciones que te salen, pasas el dedo de izquierda a derecha y la borras, asi se quita el numero que comentas.

Las del appstore, es entrando via ifile y borrando un archivo, busca por el foro que esta puesto.

Las aplicaciones que se te abran y se cierren, no te compliques, es que estan mal crackeadas.

Gracias  
iMiembro 4G
iMiembro 4G
Mensajes: 131 Agradecido: 57
01 Sep 2010, 14:02# 3
Omegalion escribió:En el installous, abres update y en las aplicaciones que te salen, pasas el dedo de izquierda a derecha y la borras, asi se quita el numero que comentas.

Las del appstore, es entrando via ifile y borrando un archivo, busca por el foro que esta puesto.

Las aplicaciones que se te abran y se cierren, no te compliques, es que estan mal crackeadas.

:thanks: mil gracias amigo ¡ no sabia eso del installous , ya lo hice y te avisa cuando haya otra nueva versión , genial emo:-:13 , las de la app store voy a investigar a ver si lo encuentro
Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad