Estás en: Youtube hoy.

Youtube hoy.

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 5G
iMiembro 5G
Mensajes: 196 Agradecido: 8
04 Jul 2011, 00:37# 1

Pues hola a todos, y ahi va m duda, hoy me ha sido imposible ver videos de youtube, iva lentiiisimo, nose si es porque he cambiado de router o porque estos dias funciona mal, a alguien mas le esta dando problemas hoy? Graciassssss!

Gracias  
Etiquetado en:
iMiembro Pro
iMiembro Pro
Mensajes: 735 Agradecido: 776
04 Jul 2011, 07:01# 2

A mi también me va fatal Youtube en mis sistemas iOs... a veces no carga los vídeos y si los carga van muy lentos... tienen que hacer algo desde Google.

Un saludo, J.Quintas.

Si te ha servido mi ayuda, dale al botón Gracias
Comentar no cuesta nada... deja tu comentario.

Importate leer: [Reglas] Normas iPad Foros


Imagen
Gracias  
iMiembro 5G
iMiembro 5G
Mensajes: 196 Agradecido: 8
04 Jul 2011, 08:52# 3
Jose Quintas escribió:A mi también me va fatal Youtube en mis sistemas iOs... a veces no carga los vídeos y si los carga van muy lentos... tienen que hacer algo desde Google.

Un saludo, J.Quintas.


Ami, no me suele ir mal, pero ayer.... No podia ni cargarlos, al igual que hoy, nose que pasa.

Saludos
Gracias  
iMiembro Pro
iMiembro Pro
Mensajes: 735 Agradecido: 776
04 Jul 2011, 10:56# 4

Yo llevo notando esta caída desde que me compre el iPad 2 el 25 de marzo... pero bueno hay algunos vídeos que bien y otros no...

Un saludo, J.Quintas.

Si te ha servido mi ayuda, dale al botón Gracias
Comentar no cuesta nada... deja tu comentario.

Importate leer: [Reglas] Normas iPad Foros


Imagen
Gracias  
iMiembro 5G
iMiembro 5G
Mensajes: 196 Agradecido: 8
05 Jul 2011, 09:57# 5
Jose Quintas escribió:Yo llevo notando esta caída desde que me compre el iPad 2 el 25 de marzo... pero bueno hay algunos vídeos que bien y otros no...

Un saludo, J.Quintas.


Ok, puesentonces es lo que hay y ya esta.
Gracias  
iMiembro Pro
iMiembro Pro
Mensajes: 669 Agradecido: 117
05 Jul 2011, 13:08# 6

Pues a mi siempre me ha funcionado perfecto con el ipad 2 y al ver el post, he probado hoy y perfecto. Puede que sea cosa de la zona donde, puede que esten haciendo algun tipo de mantenimiento de la linea del operador de adsl

Gracias  
iMiembro 5G
iMiembro 5G
Mensajes: 196 Agradecido: 8
07 Jul 2011, 10:44# 7
pereroca escribió:Pues a mi siempre me ha funcionado perfecto con el ipad 2 y al ver el post, he probado hoy y perfecto. Puede que sea cosa de la zona donde, puede que esten haciendo algun tipo de mantenimiento de la linea del operador de adsl

Pues si porque hoy ya va bien, nose es raroo.
Gracias.
Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad