Vulnerabilidad ipad 2

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 6 Agradecido: 0
24 Oct 2011, 20:55# 1

Saludos, espero me puedan ayudar, tengo un ipad 2 con ios 4.3.3 y jailbreak, corre normal y sin problemas, pero en la red vi que se tiene que instalar algo desde cydia para eliminar vulneravilidad que tiene el ios, mi pregunta es: instalar eso es necesario????

Gracias  
Etiquetado en:
iMiembro 4G
iMiembro 4G
Mensajes: 122 Agradecido: 20
27 Oct 2011, 02:00# 2

sería importante que especificaras qué es eso que se debe instalar. En la red he visto muchas veces que se va a cerrar el facebook, que se va a acabar el mundo y no se cuantas cosas mas y no porque estén ahí, ha sido cierto

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad