Sensibilidad de la pantalla táctil

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 2 Agradecido: 0
05 Ago 2010, 12:39# 1

Hola a todos.

Hace dos días me compré un iPad y desde el primer momento he notado que a veces tengo que pulsar con el dedo varias veces un icono para que reconozca la pulsación. Otros gestos como el scroll o el zoom, sin embargo, los reconoce a la primera, e incluso cuando tecleo siempre reconoce la tecla a la primera pulsación. El problema de falta de sensibilidad, por tanto, se reduce a la pulsación de los iconos que abren las aplicaciones y, dentro de éstas, los botones.

Como no conozco a nadie que tenga un ipad, no he podido comprobar si este comportamiento es normal o no lo es.

Me gustaría saber si a alguno de vosotros os pasa lo mismo o conocéis a alguien que le pase, y si esto tiene solución o no me queda más remedio que llevarlo al servicio técnico. El iPad es nuevo, no tiene jailbreak y tampoco le he puesto protector de pantalla.

Saludos,
Kristatos.

Gracias  
Etiquetado en:
iMiembro Pro
iMiembro Pro
Mensajes: 612 Agradecido: 192
05 Ago 2010, 13:20# 2

Es raro lo que comentas y ademas siendo nuevo y sin hacerle el Jailbreak :doh: ...yo personalmente haria una copia de seguridad y restauraria con las opciones de fabrica y volveria a probarlo..a ver si se te arregla...sino tendras que ir a la tienda y que te lo miren...


Un saludo emo:-:13

AGRADECER es gratis y ayuda a seguir colaborando
Gracias  
iMiembro 6G
iMiembro 6G
Mensajes: 259 Agradecido: 58
05 Ago 2010, 14:24# 3

A mi también me pasa y a mas gente.
Es en aplicaciones, no en páginas web, en páginas web cuando pasa es porque no se a cargado la pagina del todo.
Yo he notado que me pasa con el ssh instalado,prueba a ver si lo tienes instalado, si es así quitalo y prueba unos días.

Gracias  
iMiembro
iMiembro
Mensajes: 2 Agradecido: 0
05 Ago 2010, 18:24# 4

Lo he llevado a la tienda y, tras comprobar que efectivamente perdía sensibilidad, han accedido a cambiármelo por otro. Éste sí que funciona bien, ni punto de comparación con el que devolví.

Gracias  
iMiembro Pro
iMiembro Pro
Mensajes: 695 Agradecido: 185
05 Ago 2010, 19:30# 5
Omegalion escribió:A mi también me pasa y a mas gente.
Es en aplicaciones, no en páginas web, en páginas web cuando pasa es porque no se a cargado la pagina del todo.
Yo he notado que me pasa con el ssh instalado,prueba a ver si lo tienes instalado, si es así quitalo y prueba unos días.


No tiene el jailbreak echo.

Me alegro que lo hayas solucionado y que te lo hayan cambiado sin problemas eso me pasa el 28 de mayo y me muero jejejeje
Me gustan los aparatos de Apple.

Disfruta de la vida!!!


MacBook air 11" I5 2g ram 64gb flash
Ipad4 32gb wiffi 3g
Mac Mini core2duo 2.4ghz 320gb 8gb ram
Iphone 5 16gb
Gracias  