Problema con el jali en ipad2

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 17 Agradecido: 0
06 Jul 2011, 22:09# 1

Buenas.

Tengo un ipad2 con la version 4.3.3 (8J2) y 04.10.01 de baseband o como se llame.

Antes de actualizar a la version 4.3.3, probe de de hacer el jali con la version 4.3.0 y perfecto, pero ahora que lo he actualiado a la 4.3.3, intento hacerle el jali pero a poco mas de la mitad de instalacion de cydia, desaparece el icono.

Alguien sabe que puedo hacer?

Gracias de antemano.

Salu2

Gracias  
Etiquetado en:
iMiembro Pro
iMiembro Pro
Mensajes: 669 Agradecido: 117
06 Jul 2011, 22:29# 2

Creo que estas equivocado, ya que dices que tienes un ipad2 y en la version 4.2.0 lo tenias con jailbreak, lo cual es imposible por que el jailbreak ha salido hoy y la version es la 4.3.3. Yo le he hecho hoy el jail y va perfecto, si se te corta la instalacion de cydia, es posible que sea por saturacion, ya que hoy es el primer dia y tieneque estar a tope.

Gracias  
iMiembro 7G
iMiembro 7G
Mensajes: 394 Agradecido: 135
06 Jul 2011, 22:53# 3

Tu dices el jail que se filtró hace unos días, a todos les da problemas eso, lo que tienes que hacer es una restauracíon completa del iPad, y así ya te va a funcionar ;)

saludos emo:-:3

Gracias  
iMiembro
iMiembro
Mensajes: 17 Agradecido: 0
06 Jul 2011, 23:52# 4

Buenas de nuevo.

Me da error 1013 y no me deja, ahora lo tengo nulo del todo y no hay manera de restauralo de fabrica, erros 1013, ke hago?

Gracias  
iMiembro 7G
iMiembro 7G
Mensajes: 394 Agradecido: 135
07 Jul 2011, 01:17# 5

Ya te conteste en el otro tema amigo:-) checa y me dices que tal funciona emo:-:3

Gracias  
iMiembro
iMiembro
Mensajes: 17 Agradecido: 0
07 Jul 2011, 22:27# 6

Tema solucionado, ya se puede cerrar

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad