Problema con aplicaciones

Para dar las gracias debes entrar o registrarte en el foro

iMiembro Pro
iMiembro Pro
Mensajes: 577 Agradecido: 11
07 Jul 2012, 13:41# 1

Hola compis,tengo un nuevo problema,estoy bajando aplicaciones en el installous,y el problema,es que antes al bajarlas,me pedía instalarlas,pero ahora bajan y directamente me dice completado,y luego no veo el símbolo de la aplicacion por ningún lado,y si esta instalada,porque si intento volver a bajarla,me dice que ya esta instalada,como hago para ver los símbolos de las aplicaciones y donde veo si están instaladas,gracias y saludos


PD.El problema,es que antes cuando bajaban del todo,pedía instalarlas,ahora dice completado,y no las encuentro




Solucionado,gracias

Gracias  
Etiquetado en:
iMiembro Pro 5G
iMiembro Pro 5G
Mensajes: 2514 Agradecido: 2173
07 Jul 2012, 17:17# 2

Hola colegi

Me parece que debes tener la opcion marcada en Settings/Ajustes

Imagen

desmarca la casilla install automatically y delete automatically

asi podras instalarlas y borrarlas cuando quieras

una vez instaladas deberian aparecer en tus menus de iPad

un iSaludo!

Gracias  
iMiembro Pro 5G
iMiembro Pro 5G
Mensajes: 2514 Agradecido: 2173
07 Jul 2012, 17:18# 3

Tambien asegurate que tengas la ultima version de installous, claro.
Lo pone en "About", en la misma captura aparece.
La ultima es la 5

Gracias  
iMiembro Pro
iMiembro Pro
Mensajes: 577 Agradecido: 11
07 Jul 2012, 17:26# 4

Gracias compi por tus respuestas,si tengo la ultima versión del installous,saludos

Me autocito,pues sigo con muchos problemas con las aplicaciones,no se me sincronizan,porque es,saludos

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad