Porfavor ayuda!!!!

Para dar las gracias debes entrar o registrarte en el foro

iMiembro Pro 7G
iMiembro Pro 7G
Mensajes: 5609 Agradecido: 984
27 Sep 2012, 12:47# 11

Te recomiendo poner tu iPad a 0, para esto tienes que restaurarlo en modo DFU. Si tienes un iPAd 2 o un ipad 3 se instalará el iOS 6.0, si tienes un iPad 1 se instalará el iOS 5.1.1 (a este último se le puede realizar JailBreak)

MODO DFU

Texto citado
Al igual que en el modo Recuperación, conectamos el cable de conector Dock a USB y abrimos iTunes. Una vez detectado lo apagamos totalmente.

Apretamos simultaneamente durante 10 segundos el botón central y el botón superior.

Al llegar a los 10 segundos levantamos el dedo del botón superior sin dejar de presionar el botón central hasta que iTunes detecte el iPad para restaurar. En todo momento la pantalla permanecerá apagada.


Primero lee esta Guía de Cómo apagar, reiniciar o restaurar el iPad en caso de Problemas en este iPadForos y luego realizas el DFU

Texto citado
¡¡¡¡¡¡PON CUIDADO!!!!!
Cuando se restaura tu dispositivo te preguntara si quieres utilizar una copia se seguridad o deseas configuraron de 0, recuerda que si restauras una copia de seguridad que contenga el código de acceso que no recuerdas, seguirás sin poder acceder a tu dispositivo, intenta restaurar un backup de una fecha en la que recuerdes que código tenias, de lo contrario es recomendable que empieces a configurar de 0 tu equipo, no te preocupes mucho por la configuración de tus aplicaciones y el progreso de tus juegos ya que estos con cada sincronización actualizan esta información, lo que si perderás es la configuración, claves y elementos como fotos, música o vídeos que no estuvieran sincronizados con tu maquina.
Gracias  
Etiquetado en:
iMiembro
iMiembro
Mensajes: 8 Agradecido: 0
04 Feb 2013, 17:53# 12

Hola a todos.

Resulta que estaba encantado con mi atv2 cuando ponia pelisalacarta, y de servidor peliculasyonkis o seriesyonkis pero de buenas a primeras, el otro dia instalo veetle y jtv mediante un servidor que se llamaba tomm0 o algo similar y no puedo ver nada ya. Es como si se me hubieran borrado los servidores de peliculasyonkis, es decir, entro ahi, elijo una peli, serie, o lo que sea y no me sale ningun alojamiento para ella, ni allmyvideos, ni vk, ni streamcloud, ni ninguno.

Podeis echarme una mano? he probado a desinstalar el xbmc pero nada, todo igual.
he probado con la 12 Frodo y nada, todo igual.
He probada a borrar del atv2 la carpeta de xbmc y volver a instalarlo y nada.
He probado a instalarlo desde nito y nada.

Estoy un poco desesperado, la verdad...

un saludo a todos y gracias de antemano.

Gracias  

Publicidad
Publicidad