Ni captura, ni vuela a fotos, ni guarda de internet.. Ayuda

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 2G
iMiembro 2G
Mensajes: 28 Agradecido: 0
16 Mar 2013, 02:20# 1

A ver si me volvéis a hacer una cable, que no se cómo solucionarlo.

La cuestión es que recién adquirido un pida 3gen, actualizado a 6.1.2 y con evasión.

El problema es que desde la misma actualización en FOTOS no me integra ni las fotos realizadas con la cámara, vídeos, ni me guarda las fotos de internet, y sobre todo las capturas con el botón de encendido y "redondo" aunque hace el clics y flash de captura. Además, si copio las fotos desde el MAC con el iTunes no puedo borrar las mismas por que el botón eliminar rojo esta desactivado.

Todo esto no me pasaba con el el 2 y la ver, 5.1.1

A ver si sabéis como solucionarlo.

Gracias.

Gracias  
Etiquetado en:
iMiembro Pro 7G
iMiembro Pro 7G
Mensajes: 5631 Agradecido: 990
16 Mar 2013, 13:19# 2

Intenta un Reinicio Forzado.

Reinicio Forzado

El reinicio forzado se realiza pulsando los botones de Activación (en el borde superior derecho) y el de HOME (centro del borde inferior) al mismo tiempo, por unos 10 segundos hasta que aparezca la manzanita plateada. Cuando esto suceda, suelta, al mismo tiempo ambos botones y espera que inicie normalmente el dispositvo

No le pasa nada a tu equipo y esta maniobra, estadísticamente resuelve el 90% de los problemas comunes en un iPad.



Si con el Reinicio Forzado no resuelve nada, entonces culpa al Jailbreak de este comportamiento «anormal». En este caso, alguna aplicación o tweak de Cydia podría estar dando problemas.
Gracias  