1 mes usando wifi y ahora no me funciona

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 1 Agradecido: 0
14 Oct 2011, 12:09# 1

Hola buenas, soy nuevo en el foro y tambien un reciente poosedor de un ipad 2, explico mi problema.

Llevo algo más de un mes con el aparato y no tuve ningún problema con internet. Detectó la red y puse la clave Wep sin problemas. Todo ha funcionado perfectamente hasta hace un par de dias.

Ahora, me detecta la red pero en la parte superior izquierda donde pone iPad ya no me sale el icono de conexión wifi. He probado de deconectarla y volverla a arrancar, configurar de nuevo la red, reestablecer los parámetros de red y nada.

No he tocado el módem para nada y de repente no va pero las redes las localiza en la lista. Todo muy extraño. Aguien me puede ayudar?


Muchas gracias de antemano!

Gracias  
Etiquetado en:
iMiembro
iMiembro
Mensajes: 10 Agradecido: 0
13 Nov 2011, 20:26# 2

Es que es penoso. Que te compres una tableta de más de 600 euros y no le funcione el wifi y que además tenga problemas de batería, es demasiado penoso. Creo que voy a descontar la compra del tablet de la manzanita. Me siento muy decepcionado con Apple. Está muy bien lanzar al mercado productos bonitos pero alguien en Apple debería de preocuparse de que además funcionen.

Gracias  
iMiembro 4G
iMiembro 4G
Mensajes: 102 Agradecido: 7
13 Nov 2011, 21:33# 3

Resetea el Módem o reinstala ios5

Enviado desde mi GT-I9000 usando Tapatalk

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad