Mensaje en Youtube: "El servidor no esta configurado correctamente".

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 1 Agradecido: 0
01 Jul 2011, 20:02# 1

Estimados:

Sucede que en la empresa hay una gerente que tiene su IPAD y la usa para ver videos en youtube.

Yo le di acceso total en el equipo de administracion web y le reserve la IP en el DHCP. Al principio funcionó y navego normalmente, pero me la trajo esta semana porque no accesa a los videos en youtube. El mensaje que aparece es: "El servidor no esta configurado correctamente".

La IP la puse en mi FW con permisos totales, en la herramienta de filtrado web tambien. Le asigne manualmente la IP, pero el problema continua.

Apreciare su ayuda.

Saludos

Gracias  
Etiquetado en:
iMiembro 6G
iMiembro 6G
Mensajes: 248 Agradecido: 39
02 Jul 2011, 00:59# 2

A mì me pasa eso en el trabajo y creo que es cosa del proxy.

Como yo no soy administrador de la red del curro no te puedo decir más, salvo que por "culpa" del proxy no me funciona youtube ni cualquier aplicacion de streaming, ni tampoco el correo ni las apps de mensajeria como whatsapp, aunque puedo navegar normalmente y las descargas van que vuelan.

Gracias  
iMiembro
iMiembro
Mensajes: 6 Agradecido: 0
09 Ago 2011, 03:48# 3

Yo tengo el mismo problema. En mi caso sospecho que el problema radica en que tengo coneccion a internet via adsl. Cambie el modem 3 veces y esta ultima vez la empresa speedy me instalo un modem adsl wifi. Antes los tenia por separado, y sigue todo igual me tira ese cartel de que el servidor no esta configurado correctamente. Lo he probado a traves de una coneccion via tethering y los videos los toma a todos pero tengo el problema de lentitud. Llame a apple y no tienen conocimiento de este tipo de problema.

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad