El Installous no me funciona

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 15 Agradecido: 1
02 Ene 2012, 21:13# 1

Ya desde hace badtante tiempo uso installous en mi ipod, ipad todo... Pero derrepente en el ipad el installous no me funciona.... Me meto en el installous y me dice API error. Como si no tuviera internet, pero el wifi si funciona sin problema alguno... No se que podria ser..

No se si es que es problemas de los servidores o es solo a mi... Uso un ipad 2 No tiene ios 5

Gracias  
Etiquetado en:
iMiembro 6G
iMiembro 6G
Mensajes: 258 Agradecido: 49
03 Ene 2012, 14:52# 2

Hola compañero, prueba a descargarte el installous de nuevo, y a ser posible de otra repo, quizá el problema lo tengas ahí.
Un saludo.

Gracias  
iMiembro
iMiembro
Mensajes: 15 Agradecido: 1
04 Ene 2012, 22:49# 3

Ya lo hice, cambie de repo y me lo volvi a bajar y el problema sigue ahi

Gracias  
1 persona ha dado las gracias: loladelgado
iMiembro
iMiembro
Mensajes: 6 Agradecido: 0
09 Ene 2012, 02:03# 4

A mi me pasa lo mismo desde el 27 de diciembre, inclusive lo volví a instalar desde otro Repo. Pero nada, aun continua igual.a
Si alguien sabe algo seria interesante algúna información. Saludos desde venezuela :thanks:

Gracias  
iMiembro
iMiembro
Mensajes: 1 Agradecido: 0
10 Abr 2012, 10:39# 5

Hola,

A mi me está pasando lo mismo.. He desinstalado y instalado otra vez pero no me deja hacer nada. ¿como lo solucionasteis?

En la ventana de Download tengo 3 ficheros con 0.0kb que ya he borrado varias veces y vuelven a aparecer y si le paso ficheros .ipa desde ifunbox o desde ifile no los reconoce.

Seguramente reinstalando de 0 se solucioné pero según esta el patio con las descargas.. em lo voy a pensar unas cuantas veces..

Un saludo.
Dani

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad