no me funciona el oplayer

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 11 Agradecido: 1
03 Abr 2011, 03:31# 1

desde que lo he actualizado no me funciona bien le doy al icono aparece la primera imagen del programa y se cierra no hace nada, bueno mas que cerrarse se queda en la memoria pero no hace nada, no veo megavido ni veo las peliculas pues no puedo acceder al programa. Cierro todos los programas en segundo plano ñpor si es una falta de memoria pero nada de nada. Tengo el 4.2.1. Espero vuestra ayuda

Gracias  
Etiquetado en:
iMiembro 2G
iMiembro 2G
Mensajes: 32 Agradecido: 3
03 Abr 2011, 05:50# 2

Yo lo he solucionado instalando la version anterior desde el installous. Si no tienes gran cosa en la biblioteca del oplayer, desinstalalo directamente y vuelve a instalar la version anterior. Todo esto suponiendo que tengas jail claro está.

Gracias  
iMiembro 7G
iMiembro 7G
Mensajes: 469 Agradecido: 76
03 Abr 2011, 16:09# 3
Remanta escribió:desde que lo he actualizado no me funciona bien le doy al icono aparece la primera imagen del programa y se cierra no hace nada, bueno mas que cerrarse se queda en la memoria pero no hace nada, no veo megavido ni veo las peliculas pues no puedo acceder al programa. Cierro todos los programas en segundo plano ñpor si es una falta de memoria pero nada de nada. Tengo el 4.2.1. Espero vuestra ayuda

asi es muchas veces las actualizaciones hacen que la apli funcione peor, si tienes jail borra esta version y desde installous vuelve a meter una version anterior y prueba.
Gracias  
iMiembro
iMiembro
Mensajes: 16 Agradecido: 6
03 Abr 2011, 17:15# 4
pollastre escribió:
Remanta escribió:desde que lo he actualizado no me funciona bien le doy al icono aparece la primera imagen del programa y se cierra no hace nada, bueno mas que cerrarse se queda en la memoria pero no hace nada, no veo megavido ni veo las peliculas pues no puedo acceder al programa. Cierro todos los programas en segundo plano ñpor si es una falta de memoria pero nada de nada. Tengo el 4.2.1. Espero vuestra ayuda

asi es muchas veces las actualizaciones hacen que la apli funcione peor, si tienes jail borra esta version y desde installous vuelve a meter una version anterior y prueba.

+1
Gracias  
iMiembro
iMiembro
Mensajes: 11 Agradecido: 1
07 Abr 2011, 16:27# 5

Muchas gracias era eso. La ultima versión, he instalado la anterior y funciona

Gracias  
iMiembro
iMiembro
Mensajes: 3 Agradecido: 0
27 Oct 2012, 14:06# 6

probad ACEPLAYER a mi me va mejor que ninguno, ya contareis...

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad