No me funciona internet con microsim

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 4G
iMiembro 4G
Mensajes: 121 Agradecido: 10
11 May 2012, 07:45# 1

Buenos dias a todos,

Tengo puesta en el ipad una microsim de simyo. Hasta el momento me habia fucionado correctamente pero ahora ya no conecta. Es de prepago pero tiene saldo.
¿Alguien sabe porque puede ser?

Gracias a todos

Gracias  
Etiquetado en:
iMiembro 7G
iMiembro 7G
Mensajes: 302 Agradecido: 80
11 May 2012, 08:18# 2
aurorafarre escribió:Buenos dias a todos,

Tengo puesta en el ipad una microsim de simyo. Hasta el momento me habia fucionado correctamente pero ahora ya no conecta. Es de prepago pero tiene saldo.
¿Alguien sabe porque puede ser?

Gracias a todos


Revisa que en configuración->datos móviles tienes gprs-service.com, usuario y contraseña vacíos.

Si lo tienes puesto debería irte. Si no te va ¿Hace mas de 6 meses desde la ultima carga de saldo?

Las tarjetas prepago hay que cargarlas cada 6 meses, gastes el saldo o no. Si pasan los 6 meses y no recargas, te desactivan el número. Te dan un mes de cortesía. Si antes de que pasen 7 meses no has recargado, pierdes el numero y el saldo no gastado.

Para saber si es esto, llama a Simyo, que ellos pueden ver todo.
Gracias  
iMiembro 4G
iMiembro 4G
Mensajes: 121 Agradecido: 10
12 May 2012, 00:01# 3

La configuración la tengo como me dices. Es cierto que los de simyo me enviaron un mail diciendo que debía recargar cada 6 meses, pero aún no hace tanto de la última recarga. Les he enviado un mail con la consulta.
Creo que me dejo de funcionar cuando accedí al ipad por Winscp, ¿Tiene algo que ver?

Un saludo y gracias por contestarme.

Gracias  
iMiembro 7G
iMiembro 7G
Mensajes: 302 Agradecido: 80
12 May 2012, 03:33# 4
aurorafarre escribió:La configuración la tengo como me dices. Es cierto que los de simyo me enviaron un mail diciendo que debía recargar cada 6 meses, pero aún no hace tanto de la última recarga. Les he enviado un mail con la consulta.
Creo que me dejo de funcionar cuando accedí al ipad por Winscp, ¿Tiene algo que ver?

Un saludo y gracias por contestarme.


Que yo sepa, no tiene nada que ver ssh con el 3G.

¿Tienes marcado datos móviles e itinerancia de datos en configuración -> datos móviles?

Si no los tienes marcados, marcalos. Si te sigue sin ir, prueba a reiniciar el iPad.
Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad