detecta mi wiffi pero no se conecta

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 7 Agradecido: 0
14 Oct 2010, 23:51# 1

Vamos a ver, detecta el wifi me pide la contraseña se la pongo, hasta ahi todo correcto pero al intentar navegar no hay manera porque?

Gracias  
Etiquetado en:
iMiembro 4G
iMiembro 4G
Mensajes: 142 Agradecido: 12
15 Oct 2010, 09:01# 2

El porque no lo se pero hace un par de días me paso, hice un Reboot (reiniciar) y solucionado, primero prueba con: General/Restablecer/Restablecer ajustes de red, luego reinicia.
Pruebalo a ver q tal.

Gracias  
3 personas han dado las gracias: layingnuria.tellocaxindena
iMiembro Pro 5G
iMiembro Pro 5G
Mensajes: 2353 Agradecido: 1727
15 Oct 2010, 10:09# 3

y asegurate de poner bien las mayúsculas de la contraseña que si pones alguna en minúsculas te da como conectado pero no te deja navegar

-------------------------------------------------------
"Al final todo sale bien y si no sale bien es que no es el final."
--------------------------------------------------------
Normas ipad foros
--------------------------------------------------------
Gracias  
1 persona ha dado las gracias: caxindena
iMiembro
iMiembro
Mensajes: 7 Agradecido: 0
15 Oct 2010, 11:30# 4

He intentado el reboot y nada me detecta se conecta pero no navega :S, donde detecta la señal tiene un andadito cerrado y no lo abre.


Y en cuanto a lo de las mayusculas para evitarlo, solo tengo numeros, o sea que por ahi tampoco es :S no se que sera xDD

Gracias  
iMiembro
iMiembro
Mensajes: 1 Agradecido: 0
18 Dic 2010, 22:22# 5

Soy nuevo en esto, he puesto la contraseña con minuscula y no se conecta pero no se como hacer que vuelva a pedirme la contraseña para ponerla en mayuscula. Gracias

Gracias  