He comprado ISwifter y no me funciona Ludoteka.

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 13 Agradecido: 0
03 Mar 2012, 00:11# 1

¡Hola a todos!
Acabo de comprar ISwifter para jugar a la página de http://www.ludoteka.com/juegos.html en la cual estoy registrado y pago una cuota. El problema es que no me funciona Ludoteka, creía que comprando esta aplicación podría acceder sin ningún problema... Total que al loguearme pone "Para poder jugar es preciso que el navegador esté habilitado para ejecutar applets Java" He instalado el Flash Web Browser que me sugería ISwifter y nada... ¿Estoy haciendo algo mal, o es que no es compatible? Si no es compatible... ¿Sabe alguien que puedo hacer para poner Flash con más compatibilidad?
¡Gracias!

Última edición por lemale el 03 Mar 2012, 01:01, editado 1 vez en total
Gracias  
Etiquetado en:
iMiembro
iMiembro
Mensajes: 13 Agradecido: 0
03 Mar 2012, 00:50# 2

... Por cierto Mi Ipad2 tiene la versión 5.0.1 y Jailbreak Absinthe 0.2.

Gracias  
iMiembro
iMiembro
Mensajes: 1 Agradecido: 1
08 Mar 2012, 21:25# 3

Lo siento colega, pero ludoteka requiere Java

Gracias  
1 persona ha dado las gracias: lemale
iMiembro
iMiembro
Mensajes: 13 Agradecido: 0
08 Mar 2012, 21:50# 4

Mi gozo en un pozo :( ¡Gracias por la ayuda marcusbcn! ¿Hay alguna forma de instalar Java en Ipad?

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad