Ayuda iPhone 3GS (Se que aquí es para iPad pero no me contestan)

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 6G
iMiembro 6G
Mensajes: 234 Agradecido: 31
19 Ene 2013, 07:08# 1

Hola pues ya he posteado mi problema en el foro del iPhone pero no me contestan, además de que no es específicamente un problema del iPhone.

Lo que pasa es que cuando prendo el iPhone se pone para poder poner el código de bloqueo pero no me deja poner el número hasta como después de 30 sec, aquí les muestro más detalladamente:
http://www.youtube.com/watch?v=vndYVxsjAi8

Lo raro es que sí hace caso a los botones físicos, ¿tengo qué restaurar? Tengo algunas partidas de unos juegos que no me gustaría perder :S y si tiene problemas que al hacer la copia de seguridad no se volvería a poner el mismo problema?

Saludos :)

Gracias  
Etiquetado en:
iMiembro Pro
iMiembro Pro
Mensajes: 511 Agradecido: 87
19 Ene 2013, 13:37# 2

A mi me pasa con el iPad no siempre pero pasa, no me doy mala vida no me parece algo importante imagino es por tantas Apps que tengo instaladas.

Saludos


 Enviado desde mi iPad 3 con Tapatalk HD 

Gracias  
iMiembro 6G
iMiembro 6G
Mensajes: 234 Agradecido: 31
19 Ene 2013, 18:19# 3

Si pero el hecho es que no me parece normal, más bien la intención es hacer un "censo" y ver si a alguien con un iPhone 3GS con iOS 6.0.1 le pasa lo mismo... Pero bueno.

Gracias  
iMiembro Pro 3G
iMiembro Pro 3G
Mensajes: 1029 Agradecido: 208
19 Ene 2013, 18:30# 4

A mi no me pasa 30s, pero si que me va un poco fallón al encenderlo. El slider va a trompicones y la inserción de números igual.

Yo tengo iOS 5.1.1, un i4S y unas 180 aplicaciones en total. Una vez entra al springboard ya todo es correcto.


 PSiCKo /i4S/Tapatalk 

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad