Apple lanza iOS 6.0.1

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 7G
iMiembro 7G
Mensajes: 488 Agradecido: 98
02 Nov 2012, 09:48# 11

A mí todo ok en iPhone 4S y Nuevo iPad vía OTA.
Saludos,
Trancos.

Gracias  
Etiquetado en:
iMiembro 3G
iMiembro 3G
Mensajes: 94 Agradecido: 11
02 Nov 2012, 12:35# 12
david_zgz escribió:¿Tras actualizar os ha borrado vuestros ajustes de conexión de datos?


------
Enviado usando Tapatalk HD.

Si, a mi tambien me a pasado lo mismo,el wifi sin embargo no, se ha quedado como estaba, y no solo eso, si no que despues de poner el pin del movil a tardado como minimo 3 minutos en coger cobertura, por lo demás bien, yo antes no tenia problemas de batería, también es muy posible por que yo principalmente no suelo usarlo para jugar a chorraditas, hago un uso normal, llamadas 3 ó 4 veces al día, alguna vez que me llaman, guardar apùntes, documentos, alguna foto que otra y whatsapp con mis hijos.. y poco mas, la bateria me suele durar 3 días.
Saludos.
Última edición por pipaforo el 02 Nov 2012, 12:37, editado 2 veces en total
Gracias  
iMiembro Pro
iMiembro Pro
Mensajes: 547 Agradecido: 309
02 Nov 2012, 12:35# 13

A mi todo sin problemas en mi iPad 2 y mi 4s, vía OTA y sin perder los ajustes de red de wifi. Lo que sí que he perdido ha sido los de red móvil (pepephone) en el 4s, pero he vuelto a poner a mano el punto de acceso y sin problemas.

Aún tengo que probarlo más, pero en el 4s a veces el whatsapp se quedaba tonto y tenía que quitar la wifi y volver a ponerla porque como digo se quedaba tostada la conexión. Por ahora parece que va bien, al menos por ahora.

Además me estaba volviendo loco porque creía que era un error de whatsapp y desinstale varias veces la aplicación y la volvía a poner, pero al cabo de un tiempo volvía a fallar.

Acualicé a 6.0 con copia totalmente limpia desde iTunes (Pc) y volviendo a instalar todo de 0.
Por cierto el Exchange a veces también se me desconfiguraba, y al parecer era también otro fallo...

Seguiremos informando

Saludos
Gracias  
iMiembro Pro
iMiembro Pro
Mensajes: 547 Agradecido: 309
03 Nov 2012, 11:04# 14

Pues añado información y digo que sigo teniendo en ocasiones problemas con el wifi en mi lugar de trabajo.

Es raro, porque el whatsapp se queda como que no hace nada, sin embargo si quito y pongo el wifi vuelve a funcionar sin problemas... He probado todo, restaurar, reinstalar la aplicación, borrar los ajustes de red, pero sigo con problemas, sin embargo si quito el wifi y tiro de 3G no tengo ningún problema.

Y todo esto es desde iOS 6

Saludos
Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad