iMac 24" Ventilador a tope!!

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 2 Agradecido: 0
29 Ene 2012, 22:24# 1

Buenas noches, me he registrado en vuestro foro con la esperanza de que me podais ayudar.
Hace un mes aproximadamente me compre un imac 24" de segunda mano. Todo iva perfecto pero ahora al encenderlo salta el ventilador a tope y no se apaga. Creo que es el ventilador del CPU y llega a unas 5200rpm. Pero no estoy ejecutando ningún programa pesado ni nada, a lo mucho firefox.
He estado leyendo por muchas web y foros y todos me dicen que restablezca el SMC, pero nada.
Y lo más raro es que hay ocasiones en que lo enciendo y va todo perfecto (no se escucha el ventilador para nada), pero a veces al cabo de unos minutos vuelve a saltar cuando menos me lo espero.

Ya no sé que más puedo hacer y además de que el ruido se vuelve verdaderamente molesto, me preocupa que haya algo que esté jodido o se pueda joder, y ante tal inseguridad prefiero apagarlo.
HELP ME, PLEASE!!!!

:thanks:

Gracias  
Etiquetado en:
iMiembro 6G
iMiembro 6G
Mensajes: 257 Agradecido: 77
14 Feb 2012, 16:51# 2

lo primero que te recomiendo en caso de que no lo hayas probado es formatear el ordenador y dejarlo como nuevo e ir instalado tus programas de siempre y ver si surge de nuevo el problema y en caso de surgir de nuevo quizás sea un fallo del ventilador pero primero te recomiendo que le hagas un formateo.
Ya nos vas contando.
Suerte

MacBook Air 1,7GHz Intel i5 , 13"
4GB RAM, HD 256 GB
OS X 10.10.3 Yosemite
iPhone 6
Se agradecen las votos :-)
Gracias  
iMiembro
iMiembro
Mensajes: 2 Agradecido: 0
14 Feb 2012, 20:03# 3

Muchas gracias por tu respuesta! emo:-:3 Ya creía que nadie constestaría.
En cuanto a lo del formateo, el imac está recién formateado y apenas tiene programas instalados. De hecho, cuando uso el final cut (el único programa más exigente que tengo) no hace ningún amago de sobrecalentarse o ir más lento. El problema es sólo al encenderse.

De todas formas, muchas gracias y seguiré intentando encontrar una solución!!!

Gracias  
iMiembro 6G
iMiembro 6G
Mensajes: 257 Agradecido: 77
14 Feb 2012, 22:04# 4

me resulta raro que solo suceda cuando lo enciendes ¿podría ser un defecto de fabrica?...Sorry

MacBook Air 1,7GHz Intel i5 , 13"
4GB RAM, HD 256 GB
OS X 10.10.3 Yosemite
iPhone 6
Se agradecen las votos :-)
Gracias  