No me funcionan las aplicaciones

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 2G
iMiembro 2G
Mensajes: 35 Agradecido: 1
04 Feb 2012, 20:03# 1

Hola a todos , tengo un iphone 4 con el Io 5.0.1 y el Jailbreak hecho , instalado cydia y todo ok.
bueno pues no se por que hay muchas aplicaciones que instalo y se ve que se instalan y hasta se reinicia el movil y todo , pero no me aparecen en el iphone , ¿como es posible??
la ultima aplicacion que instale fue la de nuestro amigo Raimonlanch iphone-tutoriales/aplicaciones-cydia-t25565.html

descarge la app de igotya tal y como nos dice el amigo con su fuente , la instalo y lo dicho no me aparece el icono de la aplicacion , por que sera? alguien puede ayudarme

Gracias  
Etiquetado en:
iMiembro 7G
iMiembro 7G
Mensajes: 451 Agradecido: 90
05 Feb 2012, 00:38# 2

Has mirado en ajustes??. Hay aplicaciones de Cydia que no te sacan icono, se accede a ellas desde el menú de ajustes.

Un saludo.

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 35 Agradecido: 1
05 Feb 2012, 13:14# 3

Gracias , tenias razón , estaba en ajustes , lo siento pero en este terreno estoy muy verde . Vamos aprendiendo .
Pd: tengo instalada una aplicación llamada activador y no tengo ni idea para que es , la conocéis ???

Gracias  
iMiembro 7G
iMiembro 7G
Mensajes: 451 Agradecido: 90
05 Feb 2012, 17:09# 4

Activador??? o Activator.

Si es el segundo, yo lo utilizo bastante me resulta muy útil, aquí te dejo unos enlaces para que le eches un vistazo.

http://www.youtube.com/watch?v=5Fh-Qi-Hwso&feature=related

http://www.youtube.com/watch?v=bNKvRSjHMwc

Un saludo.

Gracias  
1 persona ha dado las gracias: jatolivia
iMiembro 2G
iMiembro 2G
Mensajes: 35 Agradecido: 1
05 Feb 2012, 18:23# 5

gracias ya lo tengo claro

Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad