Me ha dejado de funcionar la wifi

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 7G
iMiembro 7G
Mensajes: 324 Agradecido: 61
03 Abr 2012, 22:34# 1

Hola tengo un iphone 3G, liberado por imei hace casi un año y sin problemas, pero desde hace dos dias me he dado cuenta de que no recibe ninguna señal wifi, ni estando pegado al router de casa. Esta actualizado desde hace tiempo a la ultima version 4.2.1 i 05.15.04 el cual feu el motivo de quitarle el jailbreak y liberarlo por imei.

Funciona el 3G, el bluetooth, pero la wifi no. Y No tiene el jailbreak!


¿Alguna idea? emo:-:20


P.D. Lo he restaurado y sigo con los mismos resultados.

Sufres de Síndrome de Estocolmo; una palabra, Windows.
Gracias  
Etiquetado en:
iMiembro 6G
iMiembro 6G
Mensajes: 252 Agradecido: 27
04 Abr 2012, 00:40# 2

Prueba restaurando los ajustes de red, siempre y cuando funcione el emisor de señal wifi, has probado con alguna otra?

Gracias  
iMiembro 7G
iMiembro 7G
Mensajes: 324 Agradecido: 61
04 Abr 2012, 07:46# 3

He restaurado el iphone con itunes y nada, en casa hay 2 iphones y ub ipad y todos funcionan con la wifi, como siempre...

Sufres de Síndrome de Estocolmo; una palabra, Windows.
Gracias  
iMiembro Pro
iMiembro Pro
Mensajes: 609 Agradecido: 193
05 Abr 2012, 11:06# 4
carlets escribió:He restaurado el iphone con itunes y nada, en casa hay 2 iphones y ub ipad y todos funcionan con la wifi, como siempre...



Tiene pinta por lo que has contado de que se ha estropeado la wifi de tu iPhone, solo te queda llevarlo al servicio tecnico...suerte emo:-:3
AGRADECER es gratis y ayuda a seguir colaborando
Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad