No puedo abrir pelisalacarta carta

Para dar las gracias debes entrar o registrarte en el foro

iMiembro 3G
iMiembro 3G
Mensajes: 72 Agradecido: 0
17 Mar 2012, 17:32# 1

Apenas el día de hoy tengo ese problema ,no puedo abrir pelisalacarta,todo funcionaba muy bien,alguien sabe que esta pasando :thanks:

Gracias  
Etiquetado en:
iMiembro
iMiembro
Mensajes: 1 Agradecido: 0
17 Mar 2012, 17:44# 2

No carga los canales. A mi tampoco me va.

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 49 Agradecido: 6
17 Mar 2012, 18:36# 3
:shock: A mi tampoco me funciona!!! Ni me carga los canales, ni buscador, ni favoritos ni nada... :doh::doh::doh:
Esperemos q lo solucionen pronto! krazy:::
Gracias  
iMiembro
iMiembro
Mensajes: 7 Agradecido: 2
17 Mar 2012, 18:50# 4

la web esta caida , asin que es normal que no funcione por ahora, esperemos que solucionen el problema los mas breve posible, mientras tanto toca esperar

Gracias  
iMiembro 2G
iMiembro 2G
Mensajes: 49 Agradecido: 6
17 Mar 2012, 18:55# 5
mpaezalv escribió:la web esta caida , asin que es normal que no funcione por ahora, esperemos que solucionen el problema los mas breve posible, mientras tanto toca esperar

Esperemos que no tenga nada q ver con la ley sinde-wert... Me da algo si lo cierran, me acabo de comprar el atv hace nada! :doh::doh::doh:
Gracias  
iMiembro
iMiembro
Mensajes: 4 Agradecido: 5
17 Mar 2012, 21:47# 6

me da la ligera sensacion de que nos han podido joder...le ha acabo de mandar un email a Jesus (pelisalacarta) preguntandole que sucedia pero el problema es que tampoco van ninguno de sus dos foros....

Gracias  
iMiembro
iMiembro
Mensajes: 7 Agradecido: 0
17 Mar 2012, 21:53# 7

Por aqui tempoco funciona. Y televisión a la carta tampoco. Que miedito da esto...

Gracias  
iMiembro 4G
iMiembro 4G
Mensajes: 117 Agradecido: 13
17 Mar 2012, 22:07# 8

Dios mío, cuando parecía que la cosa iba a volver a ir bien... Esperemos que se soluciones pronto.

Saludos.

Gracias  
iMiembro
iMiembro
Mensajes: 4 Agradecido: 5
17 Mar 2012, 23:20# 9

Ya esta resuelto y funcionando de nuevo chicos!!!
Aqui os dejo la respuesta de Jesus a mi email...

"Un fallo en el servidor, lleva caído desde las 16:00. Estaba ya muy tranquilo con esto... pero acabo de llegar a casa y he visto que lleva toda la tarde sin funcionar.

Me da que los fines de semana el nuevo servidor tiene demasiadas visitas y no puede con ellas :(

Falla al entrar porque no puede comprobar la versión de actualización disponible, es algo que arreglaré en breve porque lo detecté el otro día.

Gracias por el aviso :)"


Parece ser que es problema del servidor....

Un saludo y a disfrutarlo ;)

Gracias  
2 personas han dado las gracias: comado-mgaixon
iMiembro
iMiembro
Mensajes: 4 Agradecido: 5
17 Mar 2012, 23:21# 10

Ya esta resuelto y funcionando de nuevo chicos!!!
Aqui os dejo la respuesta de Jesus a mi email...

"Un fallo en el servidor, lleva caído desde las 16:00. Estaba ya muy tranquilo con esto... pero acabo de llegar a casa y he visto que lleva toda la tarde sin funcionar.

Me da que los fines de semana el nuevo servidor tiene demasiadas visitas y no puede con ellas :(

Falla al entrar porque no puede comprobar la versión de actualización disponible, es algo que arreglaré en breve porque lo detecté el otro día.

Gracias por el aviso :)"


Parece ser que es problema del servidor....

Un saludo y a disfrutarlo ;)

Gracias  
3 personas han dado las gracias: comado-mm4fiagaixon