Headphones, problema Windows 7

Para dar las gracias debes entrar o registrarte en el foro

iMiembro
iMiembro
Mensajes: 1 Agradecido: 0
14 Ene 2011, 09:34# 1

Hola a todos,

me regalaron hace un tiempo unos auriculares inalámbricos "HP iPaq Bluetooth Stereo Headphones" que, en principio, son específicos para los ordenadores iPaq. Sin embargo, los conecté sin ningún problema a mi ordenador con Windows XP y estuve bastante tiempo usándolos. Sin embargo, me he cambiado a Windows 7 y en este me ha resultado imposible conectarlos. El ordenador los busca y los encuentra sin ningún problema, y me aparecen como auriculares en "Dispositivos e impresoras". Sin embargo, cuando voy a conectarlos los auriculares se apagan. Para los que los tengan, saben que hay que dejar el botón presionado durante 10 o 15 segundos hasta que parpadea alternativamente rojo-azul. En ese momento, pulso en "conectar" en el ordenador, y de repente la luz se pone azul fija (o rojo fija, depende) y a los dos segundos se apagan y no se conectan.

¿Alguien más ha tenido este problema y lo ha podido solucionar? Help!!!










-------------------------------
dr dre headphones
monster beats by dr. dre
dr dre beats headphones

Gracias  
Etiquetado en:
iMiembro 6G
iMiembro 6G
Mensajes: 248 Agradecido: 39
15 Ene 2011, 08:11# 2
Elizabet Labre escribió:Hola a todos,

me regalaron hace un tiempo unos auriculares inalámbricos "HP iPaq Bluetooth Stereo Headphones" que, en principio, son específicos para los ordenadores iPaq. Sin embargo, los conecté sin ningún problema a mi ordenador con Windows XP y estuve bastante tiempo usándolos. Sin embargo, me he cambiado a Windows 7 y en este me ha resultado imposible conectarlos. El ordenador los busca y los encuentra sin ningún problema, y me aparecen como auriculares en "Dispositivos e impresoras". Sin embargo, cuando voy a conectarlos los auriculares se apagan. Para los que los tengan, saben que hay que dejar el botón presionado durante 10 o 15 segundos hasta que parpadea alternativamente rojo-azul. En ese momento, pulso en "conectar" en el ordenador, y de repente la luz se pone azul fija (o rojo fija, depende) y a los dos segundos se apagan y no se conectan.

¿Alguien más ha tenido este problema y lo ha podido solucionar? Help!!!


Creo que andas un pelín perdida, Elizabet. Estos foros no son foros de usuarios de ordenadores iPaq de HP sino de usuarios de dispositivos iPad de Apple.

Quizá haya alguien que tmb haya tenido el mismo problema que tú en su ordenador, eso nunca se sabe, pero vamos, que las posibilidades de que llegues a resultados positivos en tu consulta son pequeñas a mi parecer.

Creo además que ya que el mensaje no tiene nada que ver con los accesoriosdel iPad debería ser movido a un lugar mejor y acorde a las normas por los moderadores.
Gracias  

Enviar vídeos y música para iPad
Publicidad
Publicidad